Визг (свист) при стоянке на включенной передаче

Тема в разделе "Двигатель, трансмиссия, топливная система", создана пользователем Fuzzy, 16 дек 2011.

  1. Fuzzy

    Fuzzy Гость

    Регистрация:
    14 дек 2010
    Сообщения:
    5
    Адрес:
    Санкт-Петербург
    Реальное имя:
    Владимир
    Машина:
    Jazz 2005 CVT
    Здравствуйте. Появилась вот такая проблема.
    Машина в августе попала в ДТП (лоб в бок при повороте - из видимых повреждений только кузовные элементы и радиаторы), после чего стал наблюдаться посторонний лязг. Шум из генератора, предварительный диагноз - разрушение подшипника, на выходных повезу делать... Но вот сегодня-вчера появился (или я обратил внимание) новый шум - визг (свист) при стоянке на включенной передаче или медленном движении. Немного напоминает свист недонатянутого ремня генератора, а так этот звук (один в один) я слышу от 99% ВАЗов при трогании :) Собственно, я бы и грешил на ремень, тем более, что его только пару недель назад заменили и, может, надо еще натянуть, но при тех же оборотах на нейтралке такого звука нет. Как бы это не с вариатором беда была... :(
    Понятно, что в сервис съездить придется, тем более, что все равно генератор или ролик чинить еще, но хотелось бы какие-нибудь версии заранее выслушать, чтобы спокойнее было)
     
  2. Диmarik

    Диmarik Интересующийся

    Регистрация:
    8 июл 2008
    Сообщения:
    45
    Адрес:
    Челябинск
    Реальное имя:
    Дмитрий
    Машина:
    jazz 2008
    Так могут и подшипники генератора свистеть.