Не горят все(три) стоп-сигнала!!!

Тема в разделе "Тормозная система", создана пользователем juliashka, 25 янв 2010.

  1. juliashka

    juliashka Новичок

    Регистрация:
    25 окт 2009
    Сообщения:
    18
    Адрес:
    moscow
    Реальное имя:
    Юлия
    Машина:
    Jazz 1 Black 2002
    Всем привет!
    Помогите советом!
    Перестали гореть все три стоп-сигнала. "Лягушку" проверили, работает! Предохранители в порядке, лампочки целы.
    Может кто-то сталкивался с подобной проблемой?......... :unknown: :unknown: :unknown:
     
  2. Араик

    Араик Гость

    Регистрация:
    9 авг 2009
    Сообщения:
    521
    Адрес:
    Москва
    Реальное имя:
    Араик
    Машина:
    dzorimiro@mail.ru
    скорее всего пропала масса на начальной лампе,откудо протягиваються и на следующие 2,причиной может быть окисление(как версия)
    совет-проверить все контакты,в том числе и на лягушке(может то работать,то нет)
     
  3. elenstone

    elenstone Авторитет

    Регистрация:
    16 ноя 2008
    Сообщения:
    1,062
    Адрес:
    Москва
    Реальное имя:
    Елена
    Машина:
    пламенный Sport 2008
    что такое "лягушка"?
     
  4. Араик

    Араик Гость

    Регистрация:
    9 авг 2009
    Сообщения:
    521
    Адрес:
    Москва
    Реальное имя:
    Араик
    Машина:
    dzorimiro@mail.ru
    Елена,устройство,наподобие реле приспособленное к педали тормоза,при нажатий на педаль дает массу на стоп сигналы

    Добавлено спустя 1 минуту 49 секунд:
    посмотреть можно и предохранители.
     
  5. мибо

    мибо Авторитет

    Регистрация:
    15 дек 2008
    Сообщения:
    740
    Адрес:
    питер
    Реальное имя:
    Михаил
    Машина:
    Был Jazz sport 2007 эх....
    Судя по схеме, тут может быть только Предохранитель(№16 в моторном отсеке) или "ПОЗИЦИОННЫЙ ВЫКЛЮЧАТЕЛЬ ПЕДАЛИ ТОРМОЗА" -лягушка. Или Провода, что мало вероятно.
     

    Вложения:

    • _Page_1.jpg
      _Page_1.jpg
      Размер файла:
      83.4 КБ
      Просмотров:
      3,504
    • _Page_2.jpg
      _Page_2.jpg
      Размер файла:
      55.6 КБ
      Просмотров:
      3,496
  6. romungo

    romungo Гость

    Регистрация:
    3 янв 2010
    Сообщения:
    1
    Адрес:
    Рязань
    Реальное имя:
    Роман
    Машина:
    Jazz 2007 Sport
    Ситуация точно такая же, проверил вроде все цело, что может быть ума не приложу ????
     
  7. dj-tyson

    dj-tyson Гость

    Регистрация:
    8 апр 2009
    Сообщения:
    3
    Адрес:
    Latvija
    Машина:
    jazz 2005
    Тоже такую проблему у себя обнаружил. :cry:
     
  8. 128

    128 Гуру

    Регистрация:
    22 фев 2009
    Сообщения:
    1,969
    Адрес:
    Краснодар
    Реальное имя:
    Виктор
    Машина:
    RАV4, 2011, CVT
    juliashka
    А как лягушку проверили?
    Знакомый тоже голову ломал (была такая же проблема).
    Лягушку поменяли и всё заработало как часы.
    Проблема либо в лягушке, либо в лампочках, либо в предохранителях...
    Если рассматривать вариант с массой, так она вешается на весь задний фонарь (один провод подходит). И если остальные лампочки горят (поворотник, габарит, задний ход) то это точно не она. Ну а вариант с проводами действительно мало вероятен...
    Короче надо купить предохранитель и лампочку - поменять их на всякий случай, если не загорится - то точно лягушка вышла из строя...
     
  9. eds

    eds Новичок

    Регистрация:
    25 ноя 2010
    Сообщения:
    15
    Адрес:
    москва
    Реальное имя:
    эд
    Машина:
    jazz
    подобная ситуация возникла и у меня..летом(на фитовском форуме я писал).. и крайне озадачила...и так пациенту 4 года, вариатор и пробег под 60000 км. проверка предохранителя(я исключил сразу т.к.клаксон и аварийка работали ) и лампочек проблему не решили.поиск по форуму подсказал о возможности неисправности лягушки""-Выключатель стоп сигнала: honda 35350-S5A-J04 и цена от 500 до 1400 рублей. подлезть и открутить несложно ,а разбирал так ;
    http://www.japancats.ru/honda/Parts.asp ... d=EFC0000A
    -из под рулевой колонки,на полке,снимаем заглушку блока предохранителей № 11 и далее откручиваем 4 самореза и вытаскиваем левую половинку полочки № 12 и видим примерно такую картину ;
    http://www.japancats.ru/honda/Parts.asp ... d=08C00010
    -Выключатель стоп сигнала № 6 снимается так;надо нажать правой рукой на педаль тормоза ,а левой повернуть ПРОТИВ часовой стрелки лягушку и вот она у вас в руках и после отсоединяем контакт от нее заодно пошурудив слегка примыкающийся провод убедился в целостности.
    http://hondafitjazz.com/manual/A00/ ... BAT10.HTML
    вскрытие этой самой лягушки показал ,что контакты внутри П-образной двигающейся планки с фиксирующимися 2 пружинками СУХИЕ И БЕЗ СМАЗКИ и слегка подкоптились.шкуркой "0" или спиртиком я очистил этот налет до блеска,все собрал и о ..чудо ,заработало. не долго длилось счастье..поездив 2 недельки снова периодически не срабатывали стопари и с паркинга не снимается, разобрав все опять, я обратил внимание что контакты внутри лягушки сново в каком-то налете,почистил спиртиком, собрал,поставил,работает...на долго ли? в перспективе конечно была мысль заменить эту деталь но смысл,в ней нет никакой электроники и мне было не понятно откуда тама легкий налет на контактах и нет смазки на контактах и пружинках-терзало меня ЭТО.И так после того как в 3 раз приключилась эта история ,я вспомнил ,что клемы на аккумуляторе смазывались раньше литолом -для надежности контакта, сново разобрав лягуху я очистил контакты спиртиком , смазал их и пружинки тонким слоем литола,без фанатизма..результат: 8 месяцев и все ОТЛИЧНО!!! :Yahoo!:
    Вот так я вылечил эту неприятность..
     
  10. Argzer

    Argzer Гость

    Регистрация:
    28 июн 2013
    Сообщения:
    3
    Адрес:
    Нижний Новогород
    Реальное имя:
    Василий
    Машина:
    Jazz 2005
    чувак как быть тогда?
    У не работали стопы, снял лягушку и замкнул провода стопы заработали. Почистил контакты в лягуше,начал собирать и нечаянно на секунду замкнул проводом на массу, после этого + ушел с проводов. Бибикалка работает, предохранитель в норме, а больше и не знаю на что думать, т.к по схеме промежуточного звена нет между лягушей и предохранителем..Замкнул на долю секунды, провода не могли сгореть..Помогите

    http://omanual.ru/Honda/Jazz-Fit/2/ru/h ... .html#i000
    такая схема есть, но ясности не даёт




    Проблема разрешилась перебором всех предохранителей и заменой одного на 7.5 А в слоте 5