Не заводимся после смены поддона масла

Тема в разделе "Двигатель, трансмиссия, топливная система", создана пользователем Naut, 23 июл 2012.

  1. Naut

    Naut Участник

    Регистрация:
    7 янв 2012
    Сообщения:
    92
    Адрес:
    Санкт-Петербург
    Реальное имя:
    олег
    Машина:
    Jazz 2007 exe
    Пробил картер, заменили, масло залили, послеповорота ключа датчики масла гаснут---видимо давление есть, НО все равно не заводится....
    L13A1 двигло, если поможет, 2007 гв

    Что проверить, что сделать, что может быть?
     
  2. pr0ger

    pr0ger Опытный

    Регистрация:
    4 июл 2010
    Сообщения:
    350
    Адрес:
    Москва
    Реальное имя:
    Борис
    Машина:
    был Jazz II sport Deep Sappfire Blue
    Защитный клапан в "взведенном" состоянии? Возможно при ударе он отключился и теперь бензин не поступает к двигателю.
     
  3. Naut

    Naut Участник

    Регистрация:
    7 янв 2012
    Сообщения:
    92
    Адрес:
    Санкт-Петербург
    Реальное имя:
    олег
    Машина:
    Jazz 2007 exe
    мне только сегодня о нём напомнили. Стартер крутит хорошо, но не заводится--поэтому скорее всего этот клапан сработал. Ещё бы найти темку про то где он точно находится)......
     
  4. pr0ger

    pr0ger Опытный

    Регистрация:
    4 июл 2010
    Сообщения:
    350
    Адрес:
    Москва
    Реальное имя:
    Борис
    Машина:
    был Jazz II sport Deep Sappfire Blue
  5. Naut

    Naut Участник

    Регистрация:
    7 янв 2012
    Сообщения:
    92
    Адрес:
    Санкт-Петербург
    Реальное имя:
    олег
    Машина:
    Jazz 2007 exe
    всё, нашли, нажали.

    Спасибо за оперативные отзывы.

    Топик можно удалить...