Не заводится... что-то с подачей топлива.

Тема в разделе "Двигатель, трансмиссия, топливная система", создана пользователем GrayCat, 21 дек 2009.

  1. GrayCat

    GrayCat Новичок

    Регистрация:
    13 июл 2008
    Сообщения:
    20
    Адрес:
    Екатеринбург
    Реальное имя:
    Александр
    Машина:
    jazz 2006
    Не могу понять что.
    Точнее, заводится, секунды 4 работает и глохнет.
    Если три раза повключать зажигание (накачать бензина), то работает 10 секунд, потом все равно глохнет.
    Выглядит так, как будто проблема с подачей бензина, а я не могу найти картинку топливного тракта. Что у нас там?
    Сеточку в бензобаке смотрел, грязная но не вусмерть. Да и промыл ее немного.
    Бензонасос... ну по крайней мере гудит, а вот на сколько хорошо качает - не знаю.
    Что там дальше? Есть ли у нас какой-нибудь фильтр тонкой очистки (и если есть, то где стоит)?
     
  2. InSure

    InSure Старейшина

    Регистрация:
    28 июл 2008
    Сообщения:
    3,088
    Адрес:
    Miami
    Реальное имя:
    Stas
    Машина:
    black
  3. GrayCat

    GrayCat Новичок

    Регистрация:
    13 июл 2008
    Сообщения:
    20
    Адрес:
    Екатеринбург
    Реальное имя:
    Александр
    Машина:
    jazz 2006
    Небыло. Но клапан проверю, спасибо.
     
  4. Dingo-Chg

    Dingo-Chg Участник Партнер клуба

    Регистрация:
    28 апр 2009
    Сообщения:
    60
    Адрес:
    Москва
    Реальное имя:
    НикСаныч
    Машина:
    большой красивый Хонд:)
    Заедь в сервис, проверь давление на выходе. Если меньше допуска - насос. Если в норме, то смотри свечи, воздухан. Если всё в норме - греши на бензин, а мы покумекаем.
     
  5. GrayCat

    GrayCat Новичок

    Регистрация:
    13 июл 2008
    Сообщения:
    20
    Адрес:
    Екатеринбург
    Реальное имя:
    Александр
    Машина:
    jazz 2006
    Это таки был бензонасос... поставил десяточный.
    А в сервис заехать было сложно, поскольку сломался на рыбалке и до ближайшего сервиса было километров 200... пришлось разбирать под елочкой.

    P/S
    Я правильно понимаю, что у нас нету фильтра тонкой очистки? Стремно это как-то... Может стоит его как-нибудь приделать?
     
  6. Dingo-Chg

    Dingo-Chg Участник Партнер клуба

    Регистрация:
    28 апр 2009
    Сообщения:
    60
    Адрес:
    Москва
    Реальное имя:
    НикСаныч
    Машина:
    большой красивый Хонд:)
    GrayCat
    Ты когда снимал насос, должен был видеть пластмассовую штуку вокруг него. Вот это и есть топливник твой.
    Можно конечно извратиться и врезать под капотом тонкой очистки, но это не панацея от поганого топлива. Лучше вовремя менять топливный в баке и промывать сетку на насосе.
     
  7. Араик

    Араик Гость

    Регистрация:
    9 авг 2009
    Сообщения:
    521
    Адрес:
    Москва
    Реальное имя:
    Араик
    Машина:
    dzorimiro@mail.ru
    топливник ходит порядка 100.000км.,в зависимости от топлива канешн,и находится он в баке,прям на насосе,белая пластмасса :)
     
  8. shuki

    shuki Гость

    Регистрация:
    28 фев 2010
    Сообщения:
    4
    Адрес:
    Israel
    Реальное имя:
    Женя
    Машина:
    Honda Jezz
    Уважаемые,а если да было ДТП как как возобновить подачу топлива?где эта заветная кнопка?Спасибо.
     
  9. Надюхин

    Надюхин Печатная машинка

    Регистрация:
    6 апр 2008
    Сообщения:
    9,765
    Адрес:
    МСК
    Реальное имя:
    =ник
    Машина:
    был Jazz
  10. shuki

    shuki Гость

    Регистрация:
    28 фев 2010
    Сообщения:
    4
    Адрес:
    Israel
    Реальное имя:
    Женя
    Машина:
    Honda Jezz
    Ok,спасибо.так а где этот клапан и какая процедура обнуления собственно?
    PS.извеняюсь,не заметил что это ссылка