Проблема с заводом Honda 2011

Тема в разделе "Электрика, электроника, свет", создана пользователем abruhans, 11 авг 2013.

  1. abruhans

    abruhans Гость

    Регистрация:
    11 авг 2013
    Сообщения:
    1
    Адрес:
    Россия
    Реальное имя:
    Александр
    Машина:
    Honda Jazz 2011
    Хондоводцы добрый вечер!
    У меня случилась такая вот проблема http://www.youtube.com/watch?v=q6yfjhjB ... e=youtu.be
    При зарядке аккумулятора, зарядное устройство показывает, что аккумулятор полностью заряжен. Вопрос: С чем может быть связана данная проблема? Пробег на машине 32000 км
    Машина в эксплуатации с июня 2011.
     
  2. admin

    admin Администратор Команда форума

    Регистрация:
    4 фев 2008
    Сообщения:
    2,353
    Адрес:
    Москва
    Реальное имя:
    Александр
    Машина:
    Mazda CX-5
    На видео изображена ситуация в точности напоминающая севший аккумулятор.
    Проблема на 99% в аккумуляторе. + еще наверно зарядник "кривой"....
     
  3. Диmarik

    Диmarik Интересующийся

    Регистрация:
    8 июл 2008
    Сообщения:
    45
    Адрес:
    Челябинск
    Реальное имя:
    Дмитрий
    Машина:
    jazz 2008
    а может плохой контакт на клеммах акамулятора
     
  4. Погремушка

    Погремушка Участник

    Регистрация:
    15 ноя 2012
    Сообщения:
    121
    Адрес:
    ЮВАО
    Реальное имя:
    Санёк
    Машина:
    fit 2009
    кстати так же происходило на старой машине , оказалось клема отходит ,но для начала всё таки убедитесь в нормальном состоянии аккума