Странный звуковой сигнал при включении зажигания

Тема в разделе "Электрика, электроника, свет", создана пользователем Vall, 5 окт 2010.

  1. Vall

    Vall Гость

    Регистрация:
    17 мар 2010
    Сообщения:
    2
    Адрес:
    Moscow
    Реальное имя:
    Valentina
    Машина:
    jazz 2008 sport
    Добрый вечер!
    У меня с недавнего времени практически каждый раз при включении зажигания раздается странная мелодия, длительностью около десяти секунд... Ума не приложу, что это может быть, ведь никаких информационных лампочек, свидетельствующих о неисправности машины, не загорается.
    Может, кто-то знает, в чем проблема?
     
  2. Надюхин

    Надюхин Печатная машинка

    Регистрация:
    6 апр 2008
    Сообщения:
    9,765
    Адрес:
    МСК
    Реальное имя:
    =ник
    Машина:
    был Jazz
    Сигнализация установлена?
     
  3. Ян

    Ян Старейшина

    Регистрация:
    23 авг 2008
    Сообщения:
    4,933
    Адрес:
    Москва, самое южное Бутово (Щербинка)
    Реальное имя:
    Ян
    Машина:
    Был Jazz Sport, теперь Subaru Forester
    Может сигналка/иммобилайзер как-то причем(?)
     
  4. Vall

    Vall Гость

    Регистрация:
    17 мар 2010
    Сообщения:
    2
    Адрес:
    Moscow
    Реальное имя:
    Valentina
    Машина:
    jazz 2008 sport
    Да, установлена.
     
  5. Надюхин

    Надюхин Печатная машинка

    Регистрация:
    6 апр 2008
    Сообщения:
    9,765
    Адрес:
    МСК
    Реальное имя:
    =ник
    Машина:
    был Jazz
    Ну тогда по большей вероятности с ней что-то и происходит.
     
  6. elenstone

    elenstone Авторитет

    Регистрация:
    16 ноя 2008
    Сообщения:
    1,062
    Адрес:
    Москва
    Реальное имя:
    Елена
    Машина:
    пламенный Sport 2008
    скорей всего брелок сигнализирует о разряде батарейки, прочтите инструкцию