Генератор или проводка?

Тема в разделе "Электрика, электроника, свет", создана пользователем frox1111, 3 авг 2015.

  1. frox1111

    frox1111 Гость

    Сообщения:
    4
    Адрес:
    Хмао_Югра
    Имя:
    Никита
    Авто:
    Jazz 2007
    Привет, задёргалась машина, моргает индикатор неисправности электроусилителя, заметно моргают все лампочки (одна даже сгорела). недавно купил машину, ещё толком не разобрался, что смотреть генератор или проводку и где смотреть (может болячки есть, может реле какое глючит). Такое чувство как будто масса где-то пропадает. ???
     
  2.  
  3. cayzer

    cayzer Гость

    Сообщения:
    3
    Адрес:
    за МКАДом
    Имя:
    Сергей
    Авто:
    Jazz 1.4 Elegance CVT
    было такое, еще моргал индикатор аэрбэга - вылечил заменой генератора
     
  4. frox1111

    frox1111 Гость

    Сообщения:
    4
    Адрес:
    Хмао_Югра
    Имя:
    Никита
    Авто:
    Jazz 2007
    генератор чисто 14 v выдаёт, не плавает.
     
  5. alexpan

    alexpan Авторитет

    Сообщения:
    794
    Адрес:
    Москва
    Имя:
    Алексей
    Авто:
    Jazz 1.5 vtec 2007 CVT
    Моргают лампочки и генератор 14в и не плавает?
    Несостыковочка.
    Перемеряй напряжение когда моргают.
    Проверяй проводку у плюсовой клемы под красной крышкой.
     
  6. Perezz!!

    Perezz!! Участник

    Сообщения:
    249
    Адрес:
    Москва
    Имя:
    Роман
    Авто:
    Jazz 2008 sport, chieffon green
    У нас в Одессе был аналогичный случай, правда, на другой машине. Кабель от генератора подгнил и перетёрся возле клеммы на нём.
     
  7. frox1111

    frox1111 Гость

    Сообщения:
    4
    Адрес:
    Хмао_Югра
    Имя:
    Никита
    Авто:
    Jazz 2007
    В общем потом проявилось, стал 16v генератор выдавать, заменил регулятор генератора VRH2009119
     
  8. Wenator

    Wenator Участник

    Сообщения:
    108
    Адрес:
    Железнодорожжный
    Имя:
    Евгений
    Авто:
    Jazz I 2008 Sport
    клемма на АКК хорошо затянута ? начниге с самого простого
     
  9. frox1111

    frox1111 Гость

    Сообщения:
    4
    Адрес:
    Хмао_Югра
    Имя:
    Никита
    Авто:
    Jazz 2007
    Я же написал выше что проблема была в неисправном регуляторе, который позже начал активно себя проявлять!

    Тема закрыта. Все спасибо!