Не едет на холодную Джаз -2005, хелп, плиииз!

Тема в разделе "Двигатель, трансмиссия, топливная система", создана пользователем Василь, 24 апр 2018.

  1. Василь

    Василь Гость

    Сообщения:
    2
    Адрес:
    Москва
    Имя:
    Василь
    Авто:
    Хонда Джаз 2005
    Добрый день, форумчане!

    Подскажите, что делать или к кому обратиться(Москва):

    Хонда Джаз(2005) не хочет начинать движение при первом запуске двигателя(прогрел и D, S, L - не реагируют, но R - идеально едет.), приходится греть машину по 15-20 минут. Далее начинает "подпинывать", и минут через пять-семь "схватывает" передачу и едет.
    Иногда стала мигать "D"(когда выставляешь в D), "чек" высвечивается - датчик "скорости вращения валов". Заменил. Не помогло. Также горит "чек" и иногда на прогреве мигает "D".
    Больше полугода уже...
    -масло(в вариаторе) менял пару тыс.км назад, как начались проблемы с "троганием"
    -свечи менял тыс.км км назад
    -адаптировал с 60км/ч до 0 и со 110км/ч до 0
    -скрепкой тоже делал диагностику

    Ничего не помогает.
    На светофорах не глохнет. Если поехала, то дальше также трогаться без проблем.

    Проблема только когда "холодная" коробка, но повторюсь, что греть ее надо минут по 15-20.
     
  2.  
  3. Leshiy

    Leshiy Гость

    Сообщения:
    3
    Адрес:
    Москва
    Имя:
    Алексей
    Авто:
    Хонда Джаз 2 2008
    ЧуднЫ дела ...у меня чётко обратная ситуация случилась - через 50 км поездки осталась только R , и пока не остыла , вперёд не поехала ....
     
  4. Василь

    Василь Гость

    Сообщения:
    2
    Адрес:
    Москва
    Имя:
    Василь
    Авто:
    Хонда Джаз 2005
    И на чем сердце, в итоге, успокоилось?