Странный звуковой сигнал при включении зажигания

Тема в разделе "Электрика, электроника, свет", создана пользователем Vall, 5 окт 2010.

  1. Vall

    Vall Гость

    Сообщения:
    2
    Адрес:
    Moscow
    Имя:
    Valentina
    Авто:
    jazz 2008 sport
    Добрый вечер!
    У меня с недавнего времени практически каждый раз при включении зажигания раздается странная мелодия, длительностью около десяти секунд... Ума не приложу, что это может быть, ведь никаких информационных лампочек, свидетельствующих о неисправности машины, не загорается.
    Может, кто-то знает, в чем проблема?
     
  2.  
  3. Надюхин

    Надюхин Печатная машинка

    Сообщения:
    9,642
    Адрес:
    МСК
    Имя:
    =ник
    Авто:
    был Jazz
    Сигнализация установлена?
     
  4. Ян

    Ян Старейшина

    Сообщения:
    4,937
    Адрес:
    Москва, самое южное Бутово (Щербинка)
    Имя:
    Ян
    Авто:
    Был Jazz Sport, теперь Subaru Forester
    Может сигналка/иммобилайзер как-то причем(?)
     
  5. Vall

    Vall Гость

    Сообщения:
    2
    Адрес:
    Moscow
    Имя:
    Valentina
    Авто:
    jazz 2008 sport
    Да, установлена.
     
  6. Надюхин

    Надюхин Печатная машинка

    Сообщения:
    9,642
    Адрес:
    МСК
    Имя:
    =ник
    Авто:
    был Jazz
    Ну тогда по большей вероятности с ней что-то и происходит.
     
  7. elenstone

    elenstone Авторитет

    Сообщения:
    1,057
    Адрес:
    Москва
    Имя:
    Елена
    Авто:
    пламенный Sport 2008
    скорей всего брелок сигнализирует о разряде батарейки, прочтите инструкцию